You cannot access Confluence at present. Look at the table below to identify the reasons


2019-01-22 17:58:24 (EventLevel: fatal) (EventType: bootstrap) Could not load bootstrap from environment
com.atlassian.config.bootstrap.BootstrapException: Unable to bootstrap application: Failed to parse config file: Error on line -1 of document  : Premature end of file. Nested exception: Premature end of file.